Restart akwarium na ziemi ogrodowej - prośba o pomoc

Tematy ogólne akwarystyczne.

Restart akwarium na ziemi ogrodowej - prośba o pomoc

Postprzez tomek9923 » Cz 15 gru, 2016

Witam, jest to moje pierwsze zapytanie na tym forum, więc jeżeli coś opisuje nie tak to bardzo proszę o poprawienie mnie.
Hoduje Paletki od około 9 lat i ponad dwa lata temu postanowiłem połączyć je z akwarium roślinnym i udało się to mniej więcej przez dwa lata. Jednak jakieś dwa miesiące temu zaczął się problem z glonami. Moim zdaniem podłoże ( Aqua substrate II ) się wyjałowiło + duża ilość światłą + co2 + nieumiejętne nawożenie spowodowały plagę glonów.
Czytając różne artykuły zdecydowałem się spróbować zrobić restart na ziemi ogrodowej, co uczyniłem 2 tygodnie temu .

Opis akwarium :
1. Akwarium narożne ( 90x90x130) wysokość 60cm - zgodnie z opisem producenta 294litry

2. Filtry : Zewnętrzny Fluval 405 ( ceramika + zeolit+ gąbka) + Wewnętrzny Aquael Unifilter 1000 ( sama gąbka) + wewnętrzny filtr UV 9W

3. Oświetlenie jakim dysponuje ( wychodzi 0,82W/L) :
- idąc od tyłu Halogen Led 30W ( barwa 6500K ) dający 1800LM
- 2x świetlówka T5 8W
- 2X Świetlówka T5 40W ( grolux + powerglo)
- 2x Świetlówka T5 35W ( 2x Aquastar )
- 2X Świetlówka T5 24W ( 2x Aquael ecolight sunny 6500K

4. Podłoże ziemia z kretowiska + ziemia do kaktusów + glina wędkarska + keramzyt ( około 4-5cm ) i na to żwir kwarcowy 1-3mm czarny ( około 5cm) - ziemia od żwiru oddzielona siatką do elewacji.

5. Obsada :
- 6x Paletka
- 30-40x Neon czerwony
- 5 kirysek
- 5 zbrojnik
- krewetki red cherry

6. Rośliny jakie posiadam :
- blyxa japonica
- rotala macrandra red
- bacopa caroliniana
- eleocharis acicularis
- rotala rotundifolia
- hydrocotyle sp. japan
- rogatek
- rotala najean,
- rotala rotundifolia,
- pogestemon stellata
- Micranthemum Monte Carlo

7. Posiadam CO2 oraz dysponuje nawozami Easy life ( Profito, Potas żelazo, Fosfor) lub nawozem symfonia złota.
8. Podmiany wody co tydzień 50-60% (kranówka)



- Tydzień temu podmieniłem 60% wody.

- Na chwilę obecną nie używam żadnych nawozów poza CO2.


Parametry wody jakie w tym momencie mam w akwarium :
NO3 - 20
PO4 - 0,2
K - 9 ( jak to możliwe że bez nawożenia taki wynik?? - woda do podmiany ma 0!)
Fe - 0,05
PH- 6,8
KH - 5
GH- 10

Co2 - na maxa
Światło - 0,66W/L przez 7,5 H dziennie

Proszę o pomoc co mogę zrobić bo okazuje się że nie jest tak kolorowo jak powinno na tej ziemi! Blyxa japonica marnieje a Micranthemum Monte Carlo praktycznie wyparował. Reszta roślin praktycznie stoi w miejscu.
Zauważyłem, też w kilku miejscach mikroskopijne długie nitki.

Bardzo proszę o pomoc jak ustabilizować akwarium i co zrobić aby rośliny ruszyły - trochę pracy włożyłem w restart na tej ziemi i nie chciałbym od razu skapitulować.

Z góry dziękuje za jakąkolwiek pomoc.
tomek9923
Początkujący
 
Posty: 1
Dołączył(a): Cz 15 gru, 2016
Głosował : 0 razy
Ilość głosów: 0 razy

Powrót do Forum ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

cron